Vraag over de koppeling van een scirocco tdi

Gepost door Ryan87 
Beste,

Ik heb een VW Scirocco TDI uit 2009.

Ik heb laatste tijd het volgende met de koppeling:
Als de auto een dag of langer heeft stil gestaan en ik trap de koppeling in, blijft deze halverwege staan als ik deze loslaat. Ik kan de koppeling dan simpel naar boven trekken en daarna functioneert deze weer normaal. Wel vind ik dat hij erg lucht gaat alsof er weinig tegendruk is.
De versnellingen komen wel goed vrij en ik kan gewoon schakelen. Ook pakt de koppeling op normale hoogte, alleen niet op het moment dat deze halverwege blijft staan, dan pakt hij direct.

Nu heb ik de remvloeistof bijgevuld. Bij mijn eerste auto (vw corrado) had ik toen 2 lekke remcilinders en viel de koppeling gewoon naar beneden.

Nu weet ik niet of het bij deze auto ook zo werkt. Maar na het bijvullen is het probleem niet opgelost.

Ik weet niet of het volgende ermee te maken heeft maar wat ik al lang heb met de auto, is als je in de auto stapt, het rempedaal heel zwaar gaat tot je de auto start.

Zou de koppeling ontlucht moeten worden? Of zou deze versleten zijn? Of is het een ander probleem.

Alle hulp word gewaardeerd !
Quote
Ryan87

Ik heb laatste tijd het volgende met de koppeling:
Als de auto een dag of langer heeft stil gestaan en ik trap de koppeling in, blijft deze halverwege staan als ik deze loslaat. Ik kan de koppeling dan simpel naar boven trekken en daarna functioneert deze weer normaal. Wel vind ik dat hij erg lucht gaat alsof er weinig tegendruk is.
De versnellingen komen wel goed vrij en ik kan gewoon schakelen. Ook pakt de koppeling op normale hoogte, alleen niet op het moment dat deze halverwege blijft staan, dan pakt hij direct.

Waarschijnlijk de koppelingscilinder die blijft hangen.
Niet te lang mee door rijden, dit gaat ten koste van je druklager en de vingers van je drukgroep.
Is de olie van het koppelingssysteem al eens ververst?.... dit hoort eigenlijk om de paar jaar gelijk met de remvloeistof te gebeuren maar wordt vaak vergeten.

Quote
Ryan87

Ik weet niet of het volgende ermee te maken heeft maar wat ik al lang heb met de auto, is als je in de auto stapt, het rempedaal heel zwaar gaat tot je de auto start.

Is heel normaal en hoort zo: wat je voelt is de rembekrachtiger, die werkt pas als de motor is gestart.
Als je start met ingetrapt rempedaal dan voel je het pedaal ook iets verder weg zakken na het starten.
Sorry, alleen geregistreerde gebruikers met een forumprofiel mogen berichtenplaatsen. Nog geen forumprofiel? Maak die dan hier aan.