Startmotor of iets anders?

Gepost door Sven 7871970 
Hallo

Sinds gisteren maakt mijn auto bij het starten een vreemd geluid, dit duurt zo’n 2 seconden en in deze 2 seconden zakt de benzinemeter terug naar 0 en dimt de binnenverlichting, daarna is alles weer goed. Verder rijd hij prima, hier merk ik niks aan. Nu denk ik zelf dat het aan de startmotor ligt maar zou het ook gewoon een kapotte kabel kunnen zijn?

Alvast bedankt!
Ik denk hierbij eerst aan een accu die weinig puf meer heeft, of een dynamo die niet goed meer bijlaadt.

Edit: verder kan het ook een simpele loszittende accupool zijn of een gecorrodeerde massakabel op blok of carosserie.



1 keer gewijzigd. Laatste wijziging: 23-11-2020 11:42 door Kees 9379262.
Quote
Sven 7871970
Hallo

Sinds gisteren maakt mijn auto bij het starten een vreemd geluid, dit duurt zo’n 2 seconden en in deze 2 seconden zakt de benzinemeter terug naar 0 en dimt de binnenverlichting, daarna is alles weer goed. Verder rijd hij prima, hier merk ik niks aan. Nu denk ik zelf dat het aan de startmotor ligt maar zou het ook gewoon een kapotte kabel kunnen zijn?

Alvast bedankt!

Wat is een raar geluid?
Quote
marcel21674
Quote
Sven 7871970
Hallo

Sinds gisteren maakt mijn auto bij het starten een vreemd geluid, dit duurt zo’n 2 seconden en in deze 2 seconden zakt de benzinemeter terug naar 0 en dimt de binnenverlichting, daarna is alles weer goed. Verder rijd hij prima, hier merk ik niks aan. Nu denk ik zelf dat het aan de startmotor ligt maar zou het ook gewoon een kapotte kabel kunnen zijn?

Alvast bedankt!

Wat is een raar geluid?

Het is een ratelend geluid, zojuist contact gehad met de garage en vermoedelijk gaat het om een los (massa)contact. Even zoeken en vastzetten is waarschijnlijk de oplossing.
Sorry, alleen geregistreerde gebruikers met een forumprofiel mogen berichtenplaatsen. Nog geen forumprofiel? Maak die dan hier aan.