2010 Mazda 2 1.3 TS 75pk koppeling/versnellingsbak problemen

Gepost door Maaike 
Beste Autoweekers,

Ik heb sinds afgelopen november een Mazda 2 uit 2010 in bezit met 175.000km.
Tot voor kort geen mechanische problemen gehad met de auto (waar de auto zelf oorzaak aan was).
Echter ontstond een week of 4 geleden een heel serieus lijkend probleem.
Een aantal keer per week maak ik lange ritten. Destijds, op een donderdag, was het heet buiten, een graad of 33.
De eerste 90km niks aan de hand. Auto reed en schakelde prima. Dit was ook voor 80% snelweg.
Na een pauze van ongeveer een uur of iets meer (met de auto in de schaduw) zijn we verder gereden. Dit keer reden we vooral op autowegen waar veel verkeerslichten stonden en veel opgetrokken en afgeremd moest worden. Na een kilometer of 40, begon de pook vreemd aan te voelen. Het schakelen tussen de eerste 3 versnellingen voelde minder soepel in het mechanisme. Niet veel later begon ook de koppeling zich raar te gedragen. Als ik de koppeling intrapte om op of terug te schakelen zat er een merkbare dreun in met ongeveer een halve seconde vertraging. Dit was alleen bij de eerste drie versnellingen en vooral voelbaar bij optrekken bij het stoplicht. Op gegeven moment had ik ook steeds meer gas nodig bij het stoplicht om weg te komen. Anders zou de motor afslaan (ik trok zeker weten weg in de 1e versnelling) en het werd naarmate de rit duurde erger.

Je zou denken dat de bak uit elkaar zou knallen, met de dreunen die het schakelen van de eerste drie versnellingen gaven. Je kunt het ongeveer vergelijken met een koppeling abrupt loslaten met met opschakelen. Alleen was dit niet het geval. Zelfs met heel rustig schakelen kwam dit voor.

Na een tweede pauze van ongeveer nog een uur, hebben we een lang stuk autoweg van ook 90km en het laatste stuk snelweg naar huis kunnen redden. Als de auto eenmaal in de versnelling stond was er niks aan de hand.
Thuis aangekomen laat ik de auto altijd een meter rustig op de koppeling vooruit rollen richting de heg aan het einde van het parkeervak. Normaal geen probleem. Nu echter, liep het ding hard te stuiteren in de versnelling. Je voelde de pook stuiteren in je hand.

Garage gebeld om de auto op te halen. Kwamen de volgende dag in de avond. Echter heeft de garage niks kunnen vinden.
Daarna is het dus een aantal weken koeler geweest met regen. Nu wil het dat afgelopen vrijdag en zaterdag het zonnetje weer aanwezig was en redelijk stond te koken (lang niet zo warm als die zekere donderdag) en de problemen kwamen weer op dezelfde manier naar voren, echter een stuk minder erg dan voorheen (waarschijnlijk omdat het niet zo warm is?).

Heeft iemand een idee wat dit mogelijk zou kunnen zijn? Koppeling zou goed moeten zijn en slipt verder ook niet tijdens het rijden. Zelfs niet met vol gas in de 5 bij 60km/h.

Ideëen of theoriën zouden welkom zijn, gezien ik binnenkort voor een prijzige beurt ga met vervanging van airco condensor en 2 nieuwe banden (bij elkaar richting de 800 euro. Het is het voor mij niet waard om dan ook nog eens +/- €1000 in een koppeling en versnellingsbak te stoppen vanwege andere zaken die mankeren (niet mechanisch). Dan leg ik liever geld bij en koop ik een goede nieuwe auto voor +/- 3000 euro.
Ik neem aan de koppeling hydraulisch wordt bediend en dat er lucht in het circuit zit, probeer de werkcilinder eens te ontluchten, als die tenminste buiten de bak zit....



1 keer gewijzigd. Laatste wijziging: 20-07-2020 19:35 door Kees 9379262.
Kan ook zijn dat de koppeling verglaast of trillingsveren in de koppeling versleten zijn.
175.000km op de eerste koppeling is al redelijk veel, zeker met redelijk wat stadsverkeer, en op den duur wordt het mechanisme er niet soepeler op.
Wij hadden het laatst met een Honda Accord (fantastisch betrouwbare auto's overigens) met meer dan 3 ton op de klok en nog de eerste koppeling. Eigenaar had de klacht dat als deze met warm weer in de file kwam er niet meer fatsoenlijk viel op te trekken met de auto vanuit de eerste versnelling. Hij hoorde dan klappergeluiden en de hele auto stootte als hij probeerde vanuit stilstand op te trekken. In zo'n koppeling zitten ook veren en die zijn op den duur gewoon uitgewerkt en hebben hun trillingsdemmende werking verloren.
Wij hebben de koppeling vervangen en vanaf dat moment traden de problemen niet meer op.
Ik zou dus gewoon de koppeling laten vervangen. Het kost bij deze auto's niet al teveel en u krijgt er een als nieuw rijdende auto voor terug.
Sorry, alleen geregistreerde gebruikers met een forumprofiel mogen berichtenplaatsen. Nog geen forumprofiel? Maak die dan hier aan.