Schakelen gaat slecht

Gepost door Renault1995 
Bij mijn Clio 2 1.6 van 2002 gaat het schakelen de laatste tijd lastig. Eerst zat het probleem hem in de motorsteun. Auto klapte met schakelen en schudde met uitzetten door kapotte steun. De steun aan de distributie zijde is vervangen. Ook heb ik de bakolie ververst. Deze was donker grijs met een metallic gloed. Opschakelen gaat goed. Maar terugschakelen gaat soms zwaar. Het is geen constant probleem. Geen tandenpoetsen of iets dergelijks maar wel heel zwaar. Soms zit er ook geen druk op de bak. Kan hem niet in de 1e versnelling zetten. 1 keer koppelen en het kan. Is dit een probleem in de bak of kan het wat anders zijn.
Mijn moeder heeft een Mégane II uit 2003 met 157.000 op de teller. Terugschakelen gaat ook zwaar. In zn 1 zetten terwijl je stil staat gaat met enige moeite.

Het lijkt op een Renault kwaaltje. Mijn eigen Mégane II uit 2008 schakelde niet altijd even soepel.
Ik zou me wel (ernstig) zorgen maken om de bakolie. Als deze Donker grijs was met een metallic gloed is het een en ander versleten binnen de bak.

Weet je zeker dat de auto wel volledig ontkoppelt?
Bakolie kleur is ook wel ernstig ja.

Anderzijds moet het probleem hem in de shifter en alle rubbers en de schakelstang zitten.
Hij moet los hangen, dat altijd maar dan nog kan die te los zijn. Clio schakelasje vervangen en de plastic "Bush" aan de onderkant van de shifter vervangen voor koper.
Aangezien het niks ernstigs is neem ik het probleem voor lief. Eigenlijk nauwelijks last van. Heel sporadisch. Zullen wel nukken zijn winking smiley blijft 17 jaar oud



2 keer gewijzigd. Laatste wijziging: 11-09-2019 22:10 door Renault1995.
Sorry, alleen geregistreerde gebruikers met een forumprofiel mogen berichtenplaatsen. Nog geen forumprofiel? Maak die dan hier aan.