EPC + Motormanagement Golf 6 1.4

Gepost door Salvo57 
Hallo beste forumleden,

Ik heb een Golf 6 uit 2010 met een standaard 1.4 benzinemotor op 124.000 kilometer. Ik merkte de laatste dagen zo nu en dan wat gehaper in optrekken met lage toeren, vooral in de 2 en 3e versnelling.

Vandaag nam ik de afrit op de snelweg. Na het stoppen en weer optrekken kwam EPC en Motormanagement lampje te branden, met als gevolg verlies van vermogen.

Direct geparkeerd, auto stopgezet en opnieuw opgestart. Allebei de lampjes verdwenen.

Nu ben ik benieuwd waar het aan kan liggen? Viezigheid in de gasklephuis? Bobine? Bougies? Iemand enig ervaring?

Fijne avond en bedankt voor het lezen!
Een 1.4 TSI uit 2010, internet staat er vol mee.
Succes! thumbs up
Klopt, maar niet zo zeer specifiek over het haperen in lagere toeren en/of 2e en 3e versnelling.

Vandaar mijn vraag.
Even uitlezen, de code staat nog opgeslagen als het goed is.
ik heb de 158 pk versie en had niet de haperende toerentallen, maar het motormanagement lampje duidde bij mij de 1e keer (ca. 92dkm) op uitgerekte distributieketting en de 2e keer (ca. 140dkm) op de nokkenasversteller. Hopelijk heb jij meer geluk.
Cilinderoverslag. 4e cilinder gaf een foutcode aan. Alle bougies vervangen.
Bobine is ook verdacht. Defecte bougie geloof ik niet zo in.
Quote
Toetsje
Bobine is ook verdacht. Defecte bougie geloof ik niet zo in.

Inderdaad, bougies vervangen is symptoombestrijding en niet de oorzaak aanpakken….
Oorzaak lijk me ook eerder, bobines, Ecu, distributieketting, type benzine, EGR (als die in er dit type motor is),......
Sorry, alleen geregistreerde gebruikers met een forumprofiel mogen berichtenplaatsen. Nog geen forumprofiel? Maak die dan hier aan.