Mist hier een slang/filter? Zie foto's

Gepost door swa100 
Hallo allen,

Edit: opgelost, zie vraag 2e post.

Sinds 28 december ben ik de trotse eigenaar van een Clio 3 estate Tce. Eind januari is er onder garantie iets gedaan aan de luchtinlaat, aangezien er een frappant geluidje te horen was bij het optrekken bij een bepaald toerental (een klepje dat bleef hangen oid). Sindsdien heb ik het geluidje niet meer gehoord. Nu kijk ik net voor het eerst onder de motorkap en viel mij een bepaalde open buis op. Ik vraag mij af of hier geen slang/filter op hoort te zitten. Ik hoop dat jullie me uitsluitsel kunnen geven, zie foto's:







Alvast bedankt!



1 keer gewijzigd. Laatste wijziging: 26-03-2019 18:38 door swa100.
Toch nog maar even gaan kijken en het bleek natuurlijk gewoon de grote slang te zijn die eraf was geschoten, kennelijk. Zijn er specifieke filters die ik nu het beste even kan (laten) controleren?
Loop gewoon alle filters en slangen even na. Better safe than sorry.
Quote
swa100
Toch nog maar even gaan kijken en het bleek natuurlijk gewoon de grote slang te zijn die eraf was geschoten, kennelijk. Zijn er specifieke filters die ik nu het beste even kan (laten) controleren?

Dit lijkt mij gewoon de luchttoevoerslang te zijn. Naar mijn idee niet losgeschoten maar vergeten terug te monteren aangezien de kop van de slang er zo netjes naast gedrapeerd is.

Ik denk dat je niks hoeft te vervangen, want het luchtfilter komt pas na dat gat.
In feite heeft de motor het qua luchtaanzuiging nu alleen moeten doen met de beschikbare zuurstof onder de motorkap (wat warmer wordt bij motorhitte) en niet de frisse buitenlucht die door de rijwind die in die slangenbuis vanaf de voorzijde aangevoerd wordt.
Turbo kan hem eraf geduwd hebben
Sorry, alleen geregistreerde gebruikers met een forumprofiel mogen berichtenplaatsen. Nog geen forumprofiel? Maak die dan hier aan.