inlog en invoer verbruik problemen

Gepost door Willem CR-V 
Hallo, ik kom nog maar eens met nog steeds hetzelfde probleem, als ik op mijn pc inlog bij Mijn AW en een nieuwe Tankbeurt toevoeg kan ik deze niet opslaan, het kleine inlog/registreer scherm popt dan op maar ik kan niets invullen en het beeld loopt vast.
Als ik het 'inlog'schermpje sluit ben ik automatisch uitgelogd. Weer opnieuw inloggen, tankbeurt toevoegen opslaan , vraag om in te loggen , vastlopen etc. etc.
Afsluiten opnieuw opstarten, in Chrome, in Explorer, helpt allemaal niet.
Wat wel werkt is via mijn tablet naar Autoweek en hierop in te loggen en tankbeurt in te voeren, geen probleem.
Heb op PC gezocht naar ? register of cache gegevens van Autoweek om deze te verwijderen maar kan niets vinden.
Wie weet een oplossing ( nieuwe registratie, maar dan ben ik mijn oude gegevens kwijt)
ps tijdens het schrijven van deze post ben ik volgens het scherm niet meer ingelogd automatisch uitgelogd, ook springt het inlog schermpje telkens in beeld. Heb dit bericht opgeslagen en dit toegevoegd zonder te zijn ingelogd

THX



1 keer gewijzigd. Laatste wijziging: 24-11-2017 16:37 door Willem CR-V.
Ik heb 'ingelogd blijven' aangevinkt. Dit werkt niet altijd : Wat bij mij meestal helpt is even naar deze pagina gaan:

[www.autoweek.nl]

En dan een paar keer op F5 drukken. Ik hoef bijna nooit echt opnieuw in te loggen of cache te wissen.

Opnieuw opstarten is echt niet nodig.

IE: Als je op F12 drukt en dan Netwerk, dan zie je een (soort van) cookie-icoontje met kruisje: optie "Clear cookies for this domain" (of de NL vertaling daarvan)

Het probleem is (denk ik) dat je een bepaald cookie niet krijgt. Probeer dus zo standaard mogelijk in te loggen.. Dus eerst naar [www.autoweek.nl] > dan inloggen klikken > dan verder...

Niet direct naar : [www.autoweek.nl] en daar ergens gaan inloggen..
aargh, probeer ik een tankbeurt in te geven springt de kat op mijn klavier met gevolg dat ingave kilometers serieus uit de bocht is nu.

Met de vorige ingave (voor de vernieuwing kon ik de tankbeurt wissen of wijzigen, nu lukt geen van beiden me nog sad smiley help
Ik heb een maand geleden onze nieuwe auto toegevoegd en een verbruiksmonitor gestart. Hij deed al moeilijk met het bijhouden van de opgeladen stroom en getankte benzine. Nu wil ik voor het eerst een volle tank opgeven in de monitor maar ik kan nergens meer de verbruiksmonitor van de auto vinden. Wel zie ik mijn review en als ik zoek op mijn auto in de verbruiksmonitor dan zie ik 'm staan maar ik kan geen data meer opvoeren. Zucht...

Iemand een idee wat ik moet doen?
Voor het forum werkt het meestal door eerst naar "mijn auto's" te gaan onder het 'poppetje' rechtsboven. Eventueel eerst inloggen. Grote kans dat het voor de verbruikmonitor ook geld.
Anders even je cookies wissen voor sanoma en autoweek.nl
Het bijhouden van verbruik werkt inderdaad bijzonder beroerd. Het is me nog nooit gelukt om terug te keren naar een verbruikspagina. Daarom update ik alleen achteraf... Zo heb ik eergisteren het verbruik van de Panda eens ingevoerd van de afgelopen 2 jaar. Direct achter elkaar aanmaken en invoeren lukt nog, maar nu ik van die pagina weg ben zie ik geen mogelijkheid meer om tankbeurten toe te voegen. Ik kan alleen 'bekijken' en zelfs die link verwijst al niet naar de juiste pagina. eye rolling smiley
Sorry, alleen geregistreerde gebruikers met een forumprofiel mogen berichtenplaatsen. Nog geen forumprofiel? Maak die dan hier aan.