Vermogen valt weg?!?

Gepost door Jelmerss 
Vermogen valt weg?!?
21-07-2019 14:15
Goedemiddag,

Ik had even een vraagje over mijn auto. Ik heb een Audi A3 TDI 1.6 uit 2010 (Sportback). Hij is gechipt tot een vermogen rond de 140pk.

Nu ben ik erachter gekomen als ik op snelweg rij, en ik haal 170km/u is het net of het vermogen een seconde wegvalt. En daarna weer oppakt. Dit gaat door tot 180 en dat is nu ook de max wat de auto haalt. Mijn vraag is hoe dit ineens mogelijk is. Hij trekt namelijk niet gewoon door. Het was even weg nadat ik mijn auto een grote beurt had gegeven maar helaas is het weer terug.

Wie kan mij helpen!!?
Motorbescherming? even in de noodloop ivm overschrijden parameter(s) ?
Is het (nog) wel goed met de auto? Volgens de AW autovergelijker zou een 1.6 tdi standaard al ongeveer 190 moeten lopen, zonder chiptuning…...
Moet er wel bij zeggen dat er grote banden en velgen opzitten maar dat moet geen 20km/u verschil maken toch



1 keer gewijzigd. Laatste wijziging: 21-07-2019 17:19 door Jelmerss.
Kan hij 1/2seconden in de noodloop zitten en daarna weer 5sec niet en dan weer wel? Bij lage snelheid kan ik namelijk makkelijk doortrappen
Mmmm

Hier lijkt wat meer aan de hand.
Ergens verdenk ik ook vervuiling van de schoepen van je turbo.
Hoe is het gesteld met de motorloop?
En verbruik?

Die topsnelheid past ook niet. Dat duidt op pakweg 90 a 95 pk. Zoveel is ongeveer nodig om die 180 te halen..

Trekt hij wel echt stevig op lagere snelheid?
Tenminste wat hoort bij 140 pk en 300 mm?
En niet bij 90 pksmiling smileysmiling smileysmiling smiley

Laat hem sowieso eens uitlezen door een echt goede VAG specialist. Hier komt vast iets boven.



1 keer gewijzigd. Laatste wijziging: 22-07-2019 09:23 door Blue Knightrider.
Sorry, alleen geregistreerde gebruikers met een forumprofiel mogen berichtenplaatsen. Nog geen forumprofiel? Maak die dan hier aan.